AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Cherche collègue(s) enduriste 35
Lun 5 Mar - 11:25 par Danglx

» Nouveau besoin d'infos svp
Jeu 1 Mar - 18:19 par Danglx

» cherche acolites lannion22
Dim 4 Fév - 18:01 par LBERN

» balade enduro 22
Lun 27 Nov - 21:38 par guene22

» Sortie enduro dans le 29
Dim 5 Nov - 15:45 par Binoz

» Cherche Enduristes dans le 22
Ven 21 Juil - 15:00 par madmaxdu22

» NIQUASIL FRANCE
Mar 16 Mai - 19:58 par Amaricai Ioan

» Balade Moto St-Nazaire - Le Croisic (Fête du sourire 2017)
Mar 4 Avr - 12:35 par APF44

» ballade enduro autour de combourg
Dim 12 Fév - 9:26 par EXC35

» Nouveau en Côtes d'Armor besoin d'informations
Ven 3 Fév - 20:30 par Julien_22

Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 301 le Jeu 2 Déc - 18:23

Partagez | 
 

 éclairage

Aller en bas 
AuteurMessage
davjo



Nombre de messages : 201
Age : 46
Localisation : st briac
Date d'inscription : 11/03/2011

MessageSujet: éclairage   Mer 21 Mar - 21:11

bonsoir
au risque de vous parraitre naif , j'aimerais avoir quelques précisions sur le règlement en enduro sur l'éclairage.
ma question est la suivante , mon éclairage s'allume dès que je démarre le moteur.
je suppose que cela fait partie des nouvelles normes.......
ou bien cela n'est pas normal
qu'en pensez vous ?
ne serais je pas recaller au controle technique ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
samy50220

avatar

Nombre de messages : 476
Age : 41
Localisation : pas loin du mont st michel.....
Date d'inscription : 10/12/2009

MessageSujet: Re: éclairage   Jeu 22 Mar - 10:16

davjo a écrit:
bonsoir
au risque de vous parraitre naif , j'aimerais avoir quelques précisions sur le règlement en enduro sur l'éclairage.
ma question est la suivante , mon éclairage s'allume dès que je démarre le moteur.
je suppose que cela fait partie des nouvelles normes.......
ou bien cela n'est pas normal
qu'en pensez vous ?
ne serais je pas recaller au controle technique ?

c'est normal en effet ,donc "no problem" pour le controle technique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
davjo



Nombre de messages : 201
Age : 46
Localisation : st briac
Date d'inscription : 11/03/2011

MessageSujet: Re: éclairage   Mar 25 Déc - 19:58

souci eclairage sur la bleue
panne éclairage sur l'avant je sors 1.2 volts sur les cosses de phares curieusement çà fonctionne sur les diodes ar mais je pense que celles ci peuvent fonctionner avec cette tension mais à l'avant le h4 n'en veut forçément pas .
'ai de la continuité entre les différentes connections du + mais il y a forçement un truc
je suis un peu vexé mais je sèche peut être est ce le champagne ?
si quelqu'un a une idée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
davjo



Nombre de messages : 201
Age : 46
Localisation : st briac
Date d'inscription : 11/03/2011

MessageSujet: Re: éclairage   Mer 26 Déc - 18:15

bon ,
avec les idées claires , c'est mieu
un fil de masse était vicieusement coupé un peu plus loin dans le faisceau.
je suis passé dessus plusieurs fois sans le voir .
j'ai emmené la moto au boulot (vu que l'activité est on ne peut plus calme entre les fêtes ) et avec une paire d'yeux et un specialiste moto tondeuse .....nous en sommes venu à bout
le pire c'est que d'aspect exterieur il parraissait correct.
mais bon cela fonctionne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: éclairage   

Revenir en haut Aller en bas
 
éclairage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mx Bretagne :: ANNONCES :: Mécanique-
Sauter vers: